Menu

Tag Archives: ImageMagick

ImageMagick—-Remote Command Execute in WordPress 4.5.1
ImageMagick ImageMagick 昨天曝出 CVE-2016-3714,Java、PHP 的库也受其影响。其中 PHP 的库 Imagick 应用广泛,波及也大。Wordpress 也就是受此漏洞影响出现了 RCE。 这个漏洞很蠢,ImageMagick 在 [...]